Pendiente Mbot

Mensajes
37
Reacciones
0
chicas ¿Ya funciona el bot? me descargué TODOS los bots, todos los parches y cracks, y buehhh. no me funciona nada. Abri el firewall, quite el antivirus, agregue los programas a dep, hice actualizaciones de windows.. en fin.

Quisiera saber ¿El problema del host o del parche aún sigue? o ¿el host ya resolvió el crack y eso?

Es que si mal no recuerdo, ya vamos para un mes sin bot ni nada.

sé que el problema es ajeno al server y a los GM's y GA's.

Creen que tarden más de dos meses en resolver? la cosa es que queria gastar una buena cantidad en silks pero no lo haría si sé que el bot no me funciona pues deseo subir varias cuentas a lvl 130...

Chicas, por su atención, gracias :v
 

Coin

Colaborador
Mensajes
773
Reacciones
78
dudo mucho que el vsrombotpatcher vuelva a funcionar, así que hay 2 soluciones:

1. Formateas tu pc completamente, si usas W7 le metes otra extensión de W7, no el mismo que usas actualmente

2. Compra Phbot o Sbot
 

Celestial

VIP
Mensajes
1.973
Reacciones
32
Si no te sirvio el metodo de bucle invertido entonces algo hiciste mal, todos los metodos funcionan si no te han funcionado algo hiciste mal
 
Mensajes
213
Reacciones
0
yo descargue uno que se llama squirreBOTloader, hago todo el procedimiento y nada no funciona... abre el mbot pero le doy a login pero no da successfuld.. realmente funciona en w7??
 

Coin

Colaborador
Mensajes
773
Reacciones
78
yo descargue uno que se llama squirreBOTloader, hago todo el procedimiento y nada no funciona... abre el mbot pero le doy a login pero no da successfuld.. realmente funciona en w7??
Lo acabo de probar y si funciona, solo que a mi nunca me ha abierto mas de 2 bots por el squirrel, el 2do no logea.
 
Arriba